» Ubuntu » Pakiety » precise (12.04LTS) » mail » claws-mail-pgpmime
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: claws-mail  ]

Pakiet: claws-mail-pgpmime (3.8.0-1ubuntu1) [universe]

Odnośniki dla claws-mail-pgpmime

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego claws-mail:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Ricardo Mones
  • Paul Mangan
  • Gustavo Noronha Silva

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

PGP/MIME plugin for Claws Mail

Inne pakiety związane z claws-mail-pgpmime

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: claws-mail (= 3.8.0-1ubuntu1)
    Fast, lightweight and user-friendly GTK2 based email client
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libglib2.0-0 (>= 2.16.0)
    GLib library of C routines
  • dep: libgpg-error0 (>= 1.10) [i386]
    library for common error values and messages in GnuPG components
  • dep: libgpgme11 (>= 1.2.0)
    GPGME - GnuPG Made Easy
  • dep: libgtk2.0-0 (>= 2.14.0)
    GTK+ graphical user interface library

Pobieranie claws-mail-pgpmime

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 41,9 KiB227,0 KiB [lista plików]
i386 41,8 KiB224,0 KiB [lista plików]