» Ubuntu » Pakiety » precise (12.04LTS) » mail » exim4-daemon-heavy-dbg
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  xenial  ] [  yakkety  ]
[ Pakiet źródłowy: exim4  ]

Pakiet: exim4-daemon-heavy-dbg (4.76-3ubuntu3.3 i inne) [security]

Odnośniki dla exim4-daemon-heavy-dbg

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego exim4:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

debugging symbols for the Exim MTA "heavy" daemon

Inne pakiety związane z exim4-daemon-heavy-dbg

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: exim4-daemon-heavy
    Exim MTA (v4) daemon with extended features, including exiscan-acl

Pobieranie exim4-daemon-heavy-dbg

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 4.76-3ubuntu3.3 923,1 KiB2 836,0 KiB [lista plików]
armhf 4.76-3ubuntu3 888,3 KiB2 281,0 KiB [lista plików]
i386 4.76-3ubuntu3.3 882,8 KiB2 175,0 KiB [lista plików]
powerpc 4.76-3ubuntu3 919,5 KiB2 312,0 KiB [lista plików]