» Ubuntu » Pakiety » precise (12.04LTS) » mail » flim
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: flim  ]

Pakiet: flim (1:1.14.9+0.20110516-1) [universe]

Odnośniki dla flim

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego flim:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Tatsuya Kinoshita

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

library about internet message for emacsen

Inne pakiety związane z flim

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • sug: semi
    library to provide MIME feature for emacsen
  • sug: wl
    mail/news reader supporting IMAP for emacsen
    również pakiet wirtualny udostępniany przez wl-beta
    lub wl-beta
    mail/news reader supporting IMAP for emacsen (development version)
  • sug: xemacs21-bin
    highly customizable text editor -- support binaries

Pobieranie flim

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 186,7 KiB756,0 KiB [lista plików]