» Ubuntu » Pakiety » precise (12.04LTS) » devel » g++-multilib
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: gcc-defaults  ]

Pakiet: g++-multilib (4:4.6.3-1ubuntu5)

Odnośniki dla g++-multilib

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego gcc-defaults:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

GNU C++ compiler (multilib files)

Inne pakiety związane z g++-multilib

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: cpp (>= 4:4.6.3-1ubuntu5)
    GNU C preprocessor (cpp)
  • dep: g++ (>= 4:4.6.3-1ubuntu5)
    GNU C++ compiler
  • dep: g++-4.6-multilib (>= 4.6.3-1~)
    GNU C++ compiler (multilib files)
  • dep: gcc-multilib (>= 4:4.6.3-1ubuntu5)
    GNU C compiler (multilib files)

Pobieranie g++-multilib

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 0,9 KiB21,0 KiB [lista plików]
i386 0,9 KiB21,0 KiB [lista plików]