» Ubuntu » Pakiety » precise (12.04LTS) » interpreters » gawk
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: gawk  ]

Pakiet: gawk (1:3.1.8+dfsg-0.1ubuntu1)

Odnośniki dla gawk

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego gawk:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Arthur Loiret

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

GNU awk, a pattern scanning and processing language

Inne pakiety związane z gawk

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.11) [i386]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.14) [amd64]
  • dep: libsigsegv2 (>= 2.9)
    Library for handling page faults in a portable way

Pobieranie gawk

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 453,9 KiB1 292,0 KiB [lista plików]
i386 427,7 KiB1 252,0 KiB [lista plików]