» Ubuntu » Pakiety » precise (12.04LTS) » comm » gnokii-cli
lucid  ] [  lucid-updates  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: gnokii  ]

Pakiet: gnokii-cli (0.6.30+dfsg-1build1) [universe]

Odnośniki dla gnokii-cli

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego gnokii:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Leo Costela

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Datasuite for mobile phone management (console interface)

Inne pakiety związane z gnokii-cli

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: adduser
    add and remove users and groups
  • dep: dialog
    Displays user-friendly dialog boxes from shell scripts
  • dep: gnokii-common (= 0.6.30+dfsg-1build1)
    Datasuite for mobile phone management (base files)
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libgnokii6
    Gnokii mobile phone interface library
  • dep: libreadline6 (>= 6.0)
    GNU readline and history libraries, run-time libraries
  • sug: xgnokii
    Datasuite for mobile phone management (X interface)

Pobieranie gnokii-cli

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 326,2 KiB988,0 KiB [lista plików]
i386 322,0 KiB983,0 KiB [lista plików]