» Ubuntu » Pakiety » precise (12.04LTS) » debug » gpsd-dbg
lucid  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: gpsd  ]

Pakiet: gpsd-dbg (3.4-2ubuntu0.1) [security]

Odnośniki dla gpsd-dbg

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego gpsd:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Bernd Zeimetz

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Global Positioning System - debugging symbols

Inne pakiety związane z gpsd-dbg

  • wymaga
  • poleca
  • sugeruje
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libgps20 (= 3.4-2ubuntu0.1)
    Global Positioning System - library
    lub gpsd (= 3.4-2ubuntu0.1)
    Global Positioning System - daemon
    lub gpsd-clients (= 3.4-2ubuntu0.1)
    Global Positioning System - clients
    lub python-gps (= 3.4-2ubuntu0.1)
    Global Positioning System - Python libraries
  • dep: python-dbg (<< 2.8)
    debug build of the Python Interpreter (version 2.7)
    dep: python-dbg (>= 2.7)
  • dep: python2.7-dbg
    Debug Build of the Python Interpreter (version 2.7)

Pobieranie gpsd-dbg

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 907,7 KiB1 221,0 KiB [lista plików]
i386 857,9 KiB1 139,0 KiB [lista plików]