» Ubuntu » Pakiety » precise (12.04LTS) » utils » gpsdrive
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: gpsdrive  ]

Pakiet: gpsdrive (2.10~pre4-6.dfsg-5ubuntu4) [universe]

Odnośniki dla gpsdrive

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego gpsdrive:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian GIS Project (Archiwum e-mail)
  • Andreas Putzo
  • Francesco Paolo Lovergine

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Car navigation system

Inne pakiety związane z gpsdrive

  • wymaga
  • poleca
  • sugeruje
  • sug: flite
    Small run-time speech synthesis engine
    lub festival
    General multi-lingual speech synthesis system
  • sug: mysql-server
    MySQL database server (metapackage depending on the latest version)
  • sug: osm2pgsql
    OpenStreetMap data to PostgreSQL converter
  • sug: postgresql-8.4-postgis
    Pakiet niedostępny

Pobieranie gpsdrive

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 245,4 KiB724,0 KiB [lista plików]
i386 235,3 KiB740,0 KiB [lista plików]