» Ubuntu » Pakiety » precise (12.04LTS) » interpreters » libmetaid-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Pakiet źródłowy: libmetaid-ruby  ]

Pakiet: libmetaid-ruby1.8 (1.0-5) [universe]

Odnośniki dla libmetaid-ruby1.8

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego libmetaid-ruby:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Some additional methods to make metaprogramming easier

Inne pakiety związane z libmetaid-ruby1.8

  • wymaga
  • poleca
  • sugeruje
  • dep: libruby1.8
    Libraries necessary to run Ruby 1.8

Pobieranie libmetaid-ruby1.8

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 3,2 KiB48,0 KiB [lista plików]