» Ubuntu » Pakiety » precise (12.04LTS) » utils » kbd
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: kbd  ]

Pakiet: kbd (1.15.2-3ubuntu4)

Odnośniki dla kbd

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego kbd:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Console utilities maintainers (Archiwum e-mail)
  • Michael Schutte
  • Anton Zinoviev

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

Linux console font and keytable utilities

Pakiety udostępniające kbd

kbd-compat
Wrappers around console-tools for backward compatibility with `kbd'

Inne pakiety związane z kbd

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: dpkg (>= 1.15.7.2)
    Debian package management system
  • dep: console-setup
    console font and keymap setup program
  • dep: initramfs-tools
    tools for generating an initramfs
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.7) [i386]
  • dep: lsb-base (>= 3.0-10)
    Linux Standard Base 4.0 init script functionality

Pobieranie kbd

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 238,0 KiB996,0 KiB [lista plików]
i386 233,7 KiB948,0 KiB [lista plików]