» Ubuntu » Pakiety » precise (12.04LTS) » java » libactivemq-java
precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: activemq  ]

Pakiet: libactivemq-java (5.5.0+dfsg-6ubuntu1) [universe]

Odnośniki dla libactivemq-java

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego activemq:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Java message broker core libraries

Inne pakiety związane z libactivemq-java

  • wymaga
  • poleca
  • sugeruje

Pobieranie libactivemq-java

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 3 532,6 KiB4 189,0 KiB [lista plików]