» Ubuntu » Pakiety » precise (12.04LTS) » web » libapache2-mod-fcgid
precise  ] [  precise-updates  ] [  trusty  ] [  xenial  ] [  yakkety  ]
[ Pakiet źródłowy: libapache2-mod-fcgid  ]

Pakiet: libapache2-mod-fcgid (1:2.3.6-1.1ubuntu0.1 i inne) [security] [universe]

Odnośniki dla libapache2-mod-fcgid

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego libapache2-mod-fcgid:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Tatsuki Sugiura
  • Taku YASUI

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

an alternative module compat with mod_fastcgi

Inne pakiety związane z libapache2-mod-fcgid

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: apache2.2-common
    Apache HTTP Server common files
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.4) [nie amd64]
  • dep: libgcc1 (>= 1:4.4.0) [armhf]
    GCC support library

Pobieranie libapache2-mod-fcgid

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 1:2.3.6-1.1ubuntu0.1 67,4 KiB278,0 KiB [lista plików]
armhf 1:2.3.6-1.1 64,1 KiB249,0 KiB [lista plików]
i386 1:2.3.6-1.1ubuntu0.1 65,6 KiB265,0 KiB [lista plików]
powerpc 1:2.3.6-1.1 65,8 KiB285,0 KiB [lista plików]