» Ubuntu » Pakiety » precise (12.04LTS) » libs » libatkmm-1.6-1
precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: atkmm1.6  ]

Pakiet: libatkmm-1.6-1 (2.22.6-1ubuntu1)

Odnośniki dla libatkmm-1.6-1

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego atkmm1.6:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Krzysztof Klimonda
  • Debian GNOME Maintainers (Archiwum e-mail)
  • Deng Xiyue
  • Michael Biebl

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

C++ wrappers for ATK accessibility toolkit (shared libraries)

Inne pakiety związane z libatkmm-1.6-1

  • wymaga
  • poleca
  • sugeruje
  • dep: libatk1.0-0 (>= 1.12.4)
    ATK accessibility toolkit
  • dep: libc6 (>= 2.1.3) [i386]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.2.5) [amd64]
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libglib2.0-0 (>= 2.16.0)
    GLib library of C routines
  • dep: libglibmm-2.4-1c2a (>= 2.30.0)
    C++ wrapper for the GLib toolkit (shared libraries)
  • dep: libsigc++-2.0-0c2a (>= 2.0.2)
    type-safe Signal Framework for C++ - runtime
  • dep: libstdc++6 (>= 4.1.1)
    GNU Standard C++ Library v3

Pobieranie libatkmm-1.6-1

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 80,8 KiB343,0 KiB [lista plików]
i386 82,9 KiB305,0 KiB [lista plików]