» Ubuntu » Pakiety » precise (12.04LTS) » java » libclucy-clojure
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: clucy  ]

Pakiet: libclucy-clojure (0.2.2-2) [universe]

Odnośniki dla libclucy-clojure

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego clucy:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Java Maintainers (Archiwum e-mail)
  • Daigo Moriwaki
  • Phil Hagelberg
  • Wolodja Wentland

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Clojure interface to the Lucene search engine

Inne pakiety związane z libclucy-clojure

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libclucy-clojure

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 13,3 KiB92,0 KiB [lista plików]