» Ubuntu » Pakiety » precise (12.04LTS) » interpreters » libdbd-odbc-ruby1.8
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: ruby-dbd-odbc  ]

Pakiet: libdbd-odbc-ruby1.8 (0.2.5+gem2deb-1) [universe]

Odnośniki dla libdbd-odbc-ruby1.8

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego ruby-dbd-odbc:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Transitional package for ruby-dbd-odbc

Pakiety udostępniające libdbd-odbc-ruby1.8

ruby-dbd-odbc
Ruby/DBI ODBC driver

Inne pakiety związane z libdbd-odbc-ruby1.8

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libdbd-odbc-ruby1.8

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 2,1 KiB27,0 KiB [lista plików]