» Ubuntu » Pakiety » precise (12.04LTS) » perl » libdbd-pg-perl
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: libdbd-pg-perl  ]

Pakiet: libdbd-pg-perl (2.19.0-1) [universe]

Odnośniki dla libdbd-pg-perl

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego libdbd-pg-perl:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Archiwum e-mail)
  • Ivan Kohler
  • Damyan Ivanov
  • Krzysztof Krzyżaniak (eloy)
  • gregor herrmann
  • Martín Ferrari
  • Ryan Niebur
  • Jonathan Yu
  • Ansgar Burchardt

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Perl DBI driver for the PostgreSQL database server

Inne pakiety związane z libdbd-pg-perl

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libpq5 (>= 8.4~)
    PostgreSQL C client library
  • dep: perl (>= 5.14.2-6ubuntu1)
    Larry Wall's Practical Extraction and Report Language
  • dep: perl-dbdabi-94
    pakiet wirtualny udostępniany przez libdbi-perl
  • dep: perlapi-5.14.2
    pakiet wirtualny udostępniany przez perl-base

Pobieranie libdbd-pg-perl

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 199,3 KiB553,0 KiB [lista plików]
i386 189,1 KiB536,0 KiB [lista plików]