» Ubuntu » Pakiety » precise (12.04LTS) » libdevel » libfaac-dev
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: faac  ]

Pakiet: libfaac-dev (1.28-0ubuntu2) [multiverse]

Odnośniki dla libfaac-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego faac:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Multimedia Maintainers (Archiwum e-mail)
  • Fabian Greffrath
  • Reinhard Tartler
  • Andres Mejia
  • Maia Kozheva

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

AAC audio encoder (development)

Inne pakiety związane z libfaac-dev

  • wymaga
  • poleca
  • sugeruje
  • dep: libfaac0 (= 1.28-0ubuntu2)
    AAC audio encoder (library)

Pobieranie libfaac-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 45,1 KiB149,0 KiB [lista plików]
i386 40,7 KiB126,0 KiB [lista plików]