» Ubuntu » Pakiety » precise (12.04LTS) » java » libgeronimo-interceptor-3.0-spec-java
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: geronimo-interceptor-3.0-spec  ]

Pakiet: libgeronimo-interceptor-3.0-spec-java (1.0.1-1fakesync1) [universe]

Geronimo API implementation of the Interceptor 3.0 spec

Inne pakiety związane z libgeronimo-interceptor-3.0-spec-java

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libgeronimo-interceptor-3.0-spec-java

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 5,0 KiB44,0 KiB [lista plików]