» Ubuntu » Pakiety » precise (12.04LTS) » java » libgeronimo-validation-1.0-spec-java
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: geronimo-validation-1.0-spec  ]

Pakiet: libgeronimo-validation-1.0-spec-java (1.1-2) [universe]

Geronimo JSR-303 Bean Validation Spec API

Inne pakiety związane z libgeronimo-validation-1.0-spec-java

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libgeronimo-validation-1.0-spec-java

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 34,8 KiB124,0 KiB [lista plików]