» Ubuntu » Pakiety » precise (12.04LTS) » libs » libglew1.5
lucid  ] [  precise  ]
[ Pakiet źródłowy: glew1.5  ]

Pakiet: libglew1.5 (1.5.7.is.1.5.2-1ubuntu4)

Odnośniki dla libglew1.5

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego glew1.5:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Joost Yervante Damad

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

The OpenGL Extension Wrangler - runtime environment

Inne pakiety związane z libglew1.5

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libglew1.5

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 91,8 KiB392,0 KiB [lista plików]
i386 90,8 KiB340,0 KiB [lista plików]