» Ubuntu » Pakiety » precise (12.04LTS) » libdevel » libgnustep-dl2-dev
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: gnustep-dl2  ]

Pakiet: libgnustep-dl2-dev (0.12.0-8) [universe]

Odnośniki dla libgnustep-dl2-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego gnustep-dl2:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

development files for gnustep-dl2 runtime libraries

Inne pakiety związane z libgnustep-dl2-dev

  • wymaga
  • poleca
  • sugeruje

Pobieranie libgnustep-dl2-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 178,1 KiB1 947,0 KiB [lista plików]
i386 178,1 KiB1 947,0 KiB [lista plików]