» Ubuntu » Pakiety » precise (12.04LTS) » java » libgradle-osgi-java
precise  ]
[ Pakiet źródłowy: gradle  ]

Pakiet: libgradle-osgi-java (1.0~m3-1) [universe]

Odnośniki dla libgradle-osgi-java

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego gradle:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Groovy based build system - OSGi plugin

Inne pakiety związane z libgradle-osgi-java

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • sug: bnd
    tool to create and diagnose OSGi R4 bundles

Pobieranie libgradle-osgi-java

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 18,0 KiB56,0 KiB [lista plików]