» Ubuntu » Pakiety » precise (12.04LTS) » libs » libgssapi-krb5-2
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: krb5  ]

Pakiet: libgssapi-krb5-2 (1.10+dfsg~beta1-2ubuntu0.5) [security]

Odnośniki dla libgssapi-krb5-2

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego krb5:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Sam Hartman
  • Russ Allbery

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

MIT Kerberos runtime libraries - krb5 GSS-API Mechanism

Inne pakiety związane z libgssapi-krb5-2

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.7) [i386]
  • dep: libcomerr2 (>= 1.34)
    common error description library
  • dep: libk5crypto3 (>= 1.8+dfsg)
    MIT Kerberos runtime libraries - Crypto Library
  • dep: libkrb5-3 (= 1.10+dfsg~beta1-2ubuntu0.5)
    MIT Kerberos runtime libraries
  • dep: libkrb5support0 (>= 1.7dfsg~beta2)
    MIT Kerberos runtime libraries - Support library
  • sug: krb5-doc
    Documentation for MIT Kerberos
  • sug: krb5-user
    Basic programs to authenticate using MIT Kerberos

Pobieranie libgssapi-krb5-2

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 115,3 KiB331,0 KiB [lista plików]
i386 117,2 KiB328,0 KiB [lista plików]