» Ubuntu » Pakiety » precise (12.04LTS) » interpreters » libhmac-ruby1.8
lucid  ] [  precise  ]
[ Pakiet źródłowy: ruby-hmac  ]

Pakiet: libhmac-ruby1.8 (0.4.0-1build1) [universe]

Odnośniki dla libhmac-ruby1.8

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego ruby-hmac:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Daigo Moriwaki
  • Debian Ruby Extras Maintainers (Archiwum e-mail)
  • Antonio Terceiro
  • Paul van Tilburg
  • Vasudev Kamath

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Transitional package for ruby-hmac

Pakiety udostępniające libhmac-ruby1.8

ruby-hmac
Ruby interface for HMAC algorithm

Inne pakiety związane z libhmac-ruby1.8

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: ruby-hmac
    Ruby interface for HMAC algorithm

Pobieranie libhmac-ruby1.8

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 2,0 KiB27,0 KiB [lista plików]