» Ubuntu » Pakiety » precise (12.04LTS) » java » libjas-plotter-java
precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: jas-plotter  ]

Pakiet: libjas-plotter-java (2.2.6+dfsg1-2) [universe]

Odnośniki dla libjas-plotter-java

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego jas-plotter:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Java Maintainers (Archiwum e-mail)
  • Giovanni Mascellani
  • Gabriele Giacone

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

JAS(2) Plotter graphic library

Inne pakiety związane z libjas-plotter-java

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: javahelp2
    Java based help system
  • dep: junit (>= 3.8.2)
    Automated testing framework for Java
  • dep: libtablelayout-java
    Java layout manager for creating user interfaces fast and easy
  • dep: libxerces2-java
    Validating XML parser for Java with DOM level 3 support

Pobieranie libjas-plotter-java

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 587,0 KiB689,0 KiB [lista plików]