» Ubuntu » Pakiety » precise (12.04LTS) » java » libkml-java
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: libkml  ]

Pakiet: libkml-java (1.2.0-1ubuntu6) [universe]

Odnośniki dla libkml-java

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego libkml:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

A library to manipulate KML 2.2 OGC standard files - Java package

Inne pakiety związane z libkml-java

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: default-jre
    Standard Java or Java compatible Runtime
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libkml0 (= 1.2.0-1ubuntu6)
    A library to manipulate KML 2.2 OGC standard files
  • dep: libstdc++6 (>= 4.2.1)
    GNU Standard C++ Library v3

Pobieranie libkml-java

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 268,0 KiB703,0 KiB [lista plików]
i386 275,9 KiB736,0 KiB [lista plików]