» Ubuntu » Pakiety » precise (12.04LTS) » libdevel » libkrb5-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  xenial  ] [  yakkety  ]
[ Pakiet źródłowy: krb5  ]

Pakiet: libkrb5-dev (1.10+dfsg~beta1-2ubuntu0.7 i inne) [security]

Odnośniki dla libkrb5-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego krb5:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Sam Hartman
  • Russ Allbery

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Headers and development libraries for MIT Kerberos

Inne pakiety związane z libkrb5-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: krb5-multidev (= 1.10+dfsg~beta1-2) [armhf, powerpc]
    Development files for MIT Kerberos without Heimdal conflict
    dep: krb5-multidev (= 1.10+dfsg~beta1-2ubuntu0.7) [amd64, i386]
  • sug: krb5-doc
    Documentation for MIT Kerberos

Pobieranie libkrb5-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 1.10+dfsg~beta1-2ubuntu0.7 10,7 KiB124,0 KiB [lista plików]
armhf 1.10+dfsg~beta1-2 10,8 KiB122,0 KiB [lista plików]
i386 1.10+dfsg~beta1-2ubuntu0.7 10,7 KiB124,0 KiB [lista plików]
powerpc 1.10+dfsg~beta1-2 10,8 KiB122,0 KiB [lista plików]