» Ubuntu » Pakiety » precise (12.04LTS) » libs » liblcms2-2
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  xenial  ] [  yakkety  ]
[ Pakiet źródłowy: lcms2  ]

Pakiet: liblcms2-2 (2.2+git20110628-2ubuntu3.1 i inne) [security]

Odnośniki dla liblcms2-2

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego lcms2:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Oleksandr Moskalenko

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Little CMS 2 color management library

Inne pakiety związane z liblcms2-2

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.7) [nie amd64]

Pobieranie liblcms2-2

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 2.2+git20110628-2ubuntu3.1 139,3 KiB348,0 KiB [lista plików]
armhf 2.2+git20110628-2ubuntu3 110,5 KiB228,0 KiB [lista plików]
i386 2.2+git20110628-2ubuntu3.1 141,3 KiB349,0 KiB [lista plików]
powerpc 2.2+git20110628-2ubuntu3 136,8 KiB344,0 KiB [lista plików]