» Ubuntu » Pakiety » precise (12.04LTS) » virtual » liblua5.1-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  xenial  ] [  yakkety  ]

Pakiet wirtualny: liblua5.1-dev

Jest to pakiet wirtualny. Proszę zapoznać się z polityką Debiana aby uzyskać definicję pakietu wirtualnego.

Pakiety udostępniające liblua5.1-dev

liblua5.1-0-dev
Development files for the Lua language version 5.1