» Ubuntu » Pakiety » precise (12.04LTS) » libs » libnss3-1d
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ]
[ Pakiet źródłowy: nss  ]

Pakiet: libnss3-1d (2:3.23-0ubuntu0.12.04.1 i inne) [security]

Odnośniki dla libnss3-1d

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego nss:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Network Security Service libraries

Inne pakiety związane z libnss3-1d

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libnss3 (= 2:3.23-0ubuntu0.12.04.1) [amd64, i386]
    Network Security Service libraries
    dep: libnss3 (= 3.13.1.with.ckbi.1.88-1ubuntu6) [armhf, powerpc]

Pobieranie libnss3-1d

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 2:3.23-0ubuntu0.12.04.1 13,1 KiB83,0 KiB [lista plików]
armhf 3.13.1.with.ckbi.1.88-1ubuntu6 13,1 KiB81,0 KiB [lista plików]
i386 2:3.23-0ubuntu0.12.04.1 13,1 KiB83,0 KiB [lista plików]
powerpc 3.13.1.with.ckbi.1.88-1ubuntu6 13,1 KiB81,0 KiB [lista plików]