» Ubuntu » Pakiety » precise (12.04LTS) » devel » libounit-ocaml-dev
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: ounit  ]

Pakiet: libounit-ocaml-dev (1.1.0-3build3) [universe]

Odnośniki dla libounit-ocaml-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego ounit:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OCaml Maintainers (Archiwum e-mail)
  • Sylvain Le Gall
  • Stéphane Glondu

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Unit testing framework for OCaml

Inne pakiety związane z libounit-ocaml-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libounit-ocaml-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 85,4 KiB361,0 KiB [lista plików]
i386 82,8 KiB337,0 KiB [lista plików]