» Ubuntu » Pakiety » precise (12.04LTS) » libdevel » libpcre3-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  yakkety  ]
[ Pakiet źródłowy: pcre3  ]

Pakiet: libpcre3-dev (8.12-4ubuntu0.2 i inne) [security]

Odnośniki dla libpcre3-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego pcre3:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Mark Baker

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

Perl 5 Compatible Regular Expression Library - development files

Inne pakiety związane z libpcre3-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6-dev
    Embedded GNU C Library: Development Libraries and Header Files
  • dep: libpcre3 (= 8.12-4) [armhf, powerpc]
    Perl 5 Compatible Regular Expression Library - runtime files
    dep: libpcre3 (= 8.12-4ubuntu0.2) [amd64, i386]
  • dep: libpcrecpp0 (= 8.12-4) [armhf, powerpc]
    Perl 5 Compatible Regular Expression Library - C++ runtime files
    dep: libpcrecpp0 (= 8.12-4ubuntu0.2) [amd64, i386]

Pobieranie libpcre3-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 8.12-4ubuntu0.2 225,3 KiB682,0 KiB [lista plików]
armhf 8.12-4 212,5 KiB541,0 KiB [lista plików]
i386 8.12-4ubuntu0.2 219,4 KiB605,0 KiB [lista plików]
powerpc 8.12-4 232,6 KiB608,0 KiB [lista plików]