» Ubuntu » Pakiety » precise (12.04LTS) » graphics » libphat-tools
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: phat  ]

Pakiet: libphat-tools (0.4.1-5) [universe]

Odnośniki dla libphat-tools

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego phat:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Multimedia Maintainers (Archiwum e-mail)
  • Alessio Treglia
  • Jaromír Mikeš

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

collection of tools for libphat

Inne pakiety związane z libphat-tools

  • wymaga
  • poleca
  • sugeruje
  • dep: libc6 (>= 2.3.4) [amd64]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.3.6-6~) [i386]
  • dep: libglib2.0-0 (>= 2.12.0)
    GLib library of C routines
  • dep: libgtk2.0-0 (>= 2.8.0)
    GTK+ graphical user interface library
  • dep: libphat0 (= 0.4.1-5)
    collection of gtk widgets geared towards audio apps

Pobieranie libphat-tools

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 160,0 KiB449,0 KiB [lista plików]
i386 158,2 KiB437,0 KiB [lista plików]