» Ubuntu » Pakiety » precise (12.04LTS) » libs » libphonon4
lucid  ] [  lucid-updates  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: phonon  ]

Pakiet: libphonon4 (4:4.7.0really4.6.0-0ubuntu1)

Odnośniki dla libphonon4

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego phonon:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Archiwum e-mail)
  • Modestas Vainius
  • Fathi Boudra

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

multimedia framework from KDE - core library

Inne pakiety związane z libphonon4

  • wymaga
  • poleca
  • sugeruje
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libpulse-mainloop-glib0 (>= 1:0.99.1)
    PulseAudio client libraries (glib support)
  • dep: libpulse0 (>= 1:0.99.1)
    PulseAudio client libraries
  • dep: libqt4-dbus (>= 4:4.5.3)
    Qt 4 D-Bus module
  • dep: libqtcore4 (>= 4:4.7.0~beta1)
    Qt 4 core module
  • dep: libqtgui4 (>= 4:4.5.3)
    Qt 4 GUI module
  • dep: libstdc++6 (>= 4.1.1)
    GNU Standard C++ Library v3

Pobieranie libphonon4

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 135,5 KiB553,0 KiB [lista plików]
i386 137,9 KiB543,0 KiB [lista plików]