» Ubuntu » Pakiety » precise (12.04LTS) » libdevel » libpopplerkit-dev
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: popplerkit.framework  ]

Pakiet: libpopplerkit-dev (0.0.20051227svn-6build8) [universe]

Odnośniki dla libpopplerkit-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego popplerkit.framework:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

GNUstep framework for rendering PDF content (development files)

Inne pakiety związane z libpopplerkit-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libgnustep-gui-dev
    GNUstep GUI header files and static libraries
  • dep: libpopplerkit0 (= 0.0.20051227svn-6build8)
    GNUstep framework for rendering PDF content (library files)

Pobieranie libpopplerkit-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 5,5 KiB94,0 KiB [lista plików]
i386 5,5 KiB94,0 KiB [lista plików]