» Ubuntu » Pakiety » precise (12.04LTS) » libdevel » libqjson-dev
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: qjson  ]

Pakiet: libqjson-dev (0.7.1-6)

Odnośniki dla libqjson-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego qjson:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Lisandro Damián Nicanor Pérez Meyer
  • Sune Vuorela

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Qt-based library that maps JSON data to QVariant objects - development files

Inne pakiety związane z libqjson-dev

  • wymaga
  • poleca
  • sugeruje
  • dep: libqjson0 (= 0.7.1-6)
    Qt-based library that maps JSON data to QVariant objects

Pobieranie libqjson-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 6,0 KiB73,0 KiB [lista plików]
i386 6,0 KiB73,0 KiB [lista plików]