» Ubuntu » Pakiety » precise (12.04LTS) » libs » libqt4-qt3support
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  xenial  ] [  yakkety  ]
[ Pakiet źródłowy: qt4-x11  ]

Pakiet: libqt4-qt3support (4:4.8.1-0ubuntu4.9 i inne) [security]

Odnośniki dla libqt4-qt3support

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego qt4-x11:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Archiwum e-mail)
  • Fathi Boudra
  • Modestas Vainius
  • Sune Vuorela
  • Pino Toscano

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Qt 3 compatibility library for Qt 4

Inne pakiety związane z libqt4-qt3support

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.15)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libgcc1 (>= 1:4.1.1) [nie armhf]
    GCC support library
    dep: libgcc1 (>= 1:4.4.0) [armhf]
  • dep: libqt4-designer (= 4:4.8.1-0ubuntu4) [armhf, powerpc]
    Qt 4 designer module
    dep: libqt4-designer (= 4:4.8.1-0ubuntu4.9) [amd64, i386]
  • dep: libqt4-network (= 4:4.8.1-0ubuntu4) [armhf, powerpc]
    Qt 4 network module
    dep: libqt4-network (= 4:4.8.1-0ubuntu4.9) [amd64, i386]
  • dep: libqt4-sql (= 4:4.8.1-0ubuntu4) [armhf, powerpc]
    Qt 4 SQL module
    dep: libqt4-sql (= 4:4.8.1-0ubuntu4.9) [amd64, i386]
  • dep: libqt4-xml (= 4:4.8.1-0ubuntu4) [armhf, powerpc]
    Qt 4 XML module
    dep: libqt4-xml (= 4:4.8.1-0ubuntu4.9) [amd64, i386]
  • dep: libqtcore4 (= 4:4.8.1-0ubuntu4) [armhf, powerpc]
    Qt 4 core module
    dep: libqtcore4 (= 4:4.8.1-0ubuntu4.9) [amd64, i386]
  • dep: libqtgui4 (= 4:4.8.1-0ubuntu4) [armhf, powerpc]
    Qt 4 GUI module
    dep: libqtgui4 (= 4:4.8.1-0ubuntu4.9) [amd64, i386]
  • dep: libstdc++6 (>= 4.1.1) [nie armhf]
    GNU Standard C++ Library v3
    dep: libstdc++6 (>= 4.4.0) [armhf]

Pobieranie libqt4-qt3support

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 4:4.8.1-0ubuntu4.9 997,5 KiB3 727,0 KiB [lista plików]
armhf 4:4.8.1-0ubuntu4 826,9 KiB2 470,0 KiB [lista plików]
i386 4:4.8.1-0ubuntu4.9 1 020,0 KiB3 573,0 KiB [lista plików]
powerpc 4:4.8.1-0ubuntu4 920,8 KiB3 910,0 KiB [lista plików]