» Ubuntu » Pakiety » precise (12.04LTS) » ruby » libraspell-ruby1.9.1
precise  ] [  trusty  ] [  wily  ] [  xenial  ] [  yakkety  ]
[ Pakiet źródłowy: raspell  ]

Pakiet: libraspell-ruby1.9.1 (1.2-1) [universe]

Odnośniki dla libraspell-ruby1.9.1

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego raspell:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Alex Pennace

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

An interface binding for the Aspell spelling checker.

Inne pakiety związane z libraspell-ruby1.9.1

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libaspell15 (>= 0.60) [nie armhf]
    GNU Aspell spell-checker runtime library
    dep: libaspell15 (>= 0.60.7~20110707) [armhf]
  • dep: libc6 (>= 2.13) [armhf]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.3.4) [amd64, i386]
    dep: libc6 (>= 2.4) [powerpc]
  • dep: libruby1.9.1 (>= 1.9.2.0)
    Libraries necessary to run Ruby 1.9.1

Pobieranie libraspell-ruby1.9.1

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 11,5 KiB76,0 KiB [lista plików]
armhf 9,8 KiB62,0 KiB [lista plików]
i386 11,6 KiB76,0 KiB [lista plików]
powerpc 11,4 KiB76,0 KiB [lista plików]