» Ubuntu » Pakiety » precise (12.04LTS) » libdevel » libreadline-gplv2-dev
precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: readline5  ]

Pakiet: libreadline-gplv2-dev (5.2-11)

Odnośniki dla libreadline-gplv2-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego readline5:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Matthias Klose

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

GNU readline and history libraries, development files

Inne pakiety związane z libreadline-gplv2-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: dpkg (>= 1.15.4)
    Debian package management system
    lub install-info
    Manage installed documentation in info format
  • dep: libreadline5 (= 5.2-11)
    GNU readline and history libraries, run-time libraries
  • dep: libtinfo-dev
    developer's library for the low-level terminfo library

Pobieranie libreadline-gplv2-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 240,7 KiB743,0 KiB [lista plików]
i386 227,3 KiB572,0 KiB [lista plików]