» Ubuntu » Pakiety » precise (12.04LTS) » java » librobert-hooke-clojure
precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: robert-hooke  ]

Pakiet: librobert-hooke-clojure (1.1.2-1) [universe]

Odnośniki dla librobert-hooke-clojure

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego robert-hooke:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Java Maintainers (Archiwum e-mail)
  • Daigo Moriwaki
  • Phil Hagelberg
  • Wolodja Wentland

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Function wrapper library for Clojure

Inne pakiety związane z librobert-hooke-clojure

  • wymaga
  • poleca
  • sugeruje
  • dep: clojure1.2
    Lisp dialect for the JVM
  • dep: openjdk-6-jre
    OpenJDK Java runtime, using Hotspot JIT
    lub openjdk-7-jre
    OpenJDK Java runtime, using Hotspot JIT
    lub sun-java6-jre
    Pakiet niedostępny

Pobieranie librobert-hooke-clojure

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 10,6 KiB72,0 KiB [lista plików]