» Ubuntu » Pakiety » precise (12.04LTS) » libdevel » libsoup-gnome2.4-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  raring  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: libsoup2.4  ]

Pakiet: libsoup-gnome2.4-dev (2.38.1-1)

Odnośniki dla libsoup-gnome2.4-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego libsoup2.4:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian GNOME Maintainers (Archiwum e-mail)
  • Gustavo Noronha Silva
  • Josselin Mouette
  • Martin Pitt
  • Michael Biebl

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

HTTP library implementation in C -- GNOME support development files

Inne pakiety związane z libsoup-gnome2.4-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libsoup-gnome2.4-1 (= 2.38.1-1)
    HTTP library implementation in C -- GNOME support library
  • dep: libsoup2.4-dev (= 2.38.1-1)
    HTTP library implementation in C -- Development files
  • sug: libsoup2.4-doc
    HTTP library implementation in C -- API Reference

Pobieranie libsoup-gnome2.4-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 10,5 KiB121,0 KiB [lista plików]
i386 10,2 KiB115,0 KiB [lista plików]