» Ubuntu » Pakiety » precise (12.04LTS) » libdevel » libssl-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ]
[ Pakiet źródłowy: openssl  ]

Pakiet: libssl-dev (1.0.1-4ubuntu5.36 i inne) [security]

Odnośniki dla libssl-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego openssl:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

SSL development libraries, header files and documentation

Inne pakiety związane z libssl-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libssl1.0.0 (= 1.0.1-4ubuntu3) [armhf, powerpc]
    SSL shared libraries
    dep: libssl1.0.0 (= 1.0.1-4ubuntu5.36) [amd64, i386]
  • dep: zlib1g-dev
    compression library - development
  • rec: libssl-doc
    SSL development documentation documentation

Pobieranie libssl-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 1.0.1-4ubuntu5.36 1 543,2 KiB6 165,0 KiB [lista plików]
armhf 1.0.1-4ubuntu3 1 254,5 KiB4 139,0 KiB [lista plików]
i386 1.0.1-4ubuntu5.36 1 396,0 KiB4 834,0 KiB [lista plików]
powerpc 1.0.1-4ubuntu3 1 413,4 KiB4 808,0 KiB [lista plików]