» Ubuntu » Pakiety » precise (12.04LTS) » graphics » libwmf-bin
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  xenial  ] [  yakkety  ]
[ Pakiet źródłowy: libwmf  ]

Pakiet: libwmf-bin (0.2.8.4-10ubuntu1.1 i inne) [security]

Odnośniki dla libwmf-bin

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego libwmf:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Loïc Minier
  • Sebastian Dröge

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

Windows metafile conversion tools

Inne pakiety związane z libwmf-bin

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.7)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libwmf0.2-7 (>= 0.2.8.4)
    Windows metafile conversion library
  • dep: libx11-6
    X11 client-side library
  • dep: zlib1g (>= 1:1.1.4)
    compression library - runtime

Pobieranie libwmf-bin

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 0.2.8.4-10ubuntu1.1 20,6 KiB109,0 KiB [lista plików]
armhf 0.2.8.4-10ubuntu1 18,3 KiB86,0 KiB [lista plików]
i386 0.2.8.4-10ubuntu1.1 20,0 KiB101,0 KiB [lista plików]
powerpc 0.2.8.4-10ubuntu1 19,8 KiB102,0 KiB [lista plików]