» Ubuntu » Pakiety » precise (12.04LTS) » ocaml » libxcp-ocaml
precise  ] [  raring  ] [  saucy  ]
[ Pakiet źródłowy: xen-api-libs  ]

Pakiet: libxcp-ocaml (0.5.2-3) [universe]

Odnośniki dla libxcp-ocaml

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego xen-api-libs:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Xen Cloud Platform control stack core libraries (runtime)

Inne pakiety związane z libxcp-ocaml

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libxcp-ocaml

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 849,0 KiB2 835,0 KiB [lista plików]
i386 847,7 KiB2 818,0 KiB [lista plików]