» Ubuntu » Pakiety » precise (12.04LTS) » libs » libxtst6
precise  ] [  precise-updates  ] [  trusty  ] [  wily  ] [  xenial  ] [  yakkety  ]
[ Pakiet źródłowy: libxtst  ]

Pakiet: libxtst6 (2:1.2.0-4ubuntu0.1 i inne) [security]

Odnośniki dla libxtst6

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego libxtst:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

X11 Testing -- Record extension library

Inne pakiety związane z libxtst6

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libx11-6 [armhf, powerpc]
    X11 client-side library
    dep: libx11-6 (>= 2:1.4.99.1) [amd64, i386]
  • dep: libxext6
    X11 miscellaneous extension library
  • dep: x11-common
    X Window System (X.Org) infrastructure

Pobieranie libxtst6

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 2:1.2.0-4ubuntu0.1 13,6 KiB70,0 KiB [lista plików]
armhf 2:1.2.0-4 11,7 KiB61,0 KiB [lista plików]
i386 2:1.2.0-4ubuntu0.1 13,6 KiB69,0 KiB [lista plików]
powerpc 2:1.2.0-4 13,6 KiB72,0 KiB [lista plików]