» Ubuntu » Pakiety » precise (12.04LTS) » debian-installer » mountfloppy
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Pakiet źródłowy: mountfloppy  ]

Pakiet: mountfloppy (0.16) [universe]

Odnośniki dla mountfloppy

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego mountfloppy:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

Pakiet udeb do instalatora Debiana

Ostrzeżenie: Pakiet został przygotowany wyłącznie do budowania obrazów instalatora Debiana. Nie należy go instalować w normalnym systemie Ubuntu.

Mounts a floppy

Inne pakiety związane z mountfloppy

  • wymaga
  • poleca
  • sugeruje
  • dep: cdebconf-udeb
    Debian Configuration Management System (C-implementation)
  • dep: di-utils (>= 1.48)
    Miscellaneous utilities for the debian installer

Pobieranie mountfloppy

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 11,7 KiB44,0 KiB brak aktualnych informacji