» Ubuntu » Pakiety » precise (12.04LTS) » games » netpanzer
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: netpanzer  ]

Pakiet: netpanzer (0.8.4.debian.1-1) [universe]

Odnośniki dla netpanzer

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego netpanzer:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Games Team (Archiwum e-mail)
  • Barry deFreese
  • Alexander Reichle-Schmehl

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

online multiplayer tactical warfare game

Inne pakiety związane z netpanzer

  • wymaga
  • poleca
  • sugeruje
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: liblua5.1-0
    Shared library for the Lua interpreter version 5.1
  • dep: libphysfs1 (>= 1.1.1)
    filesystem abstraction library for game programmers
  • dep: libsdl-mixer1.2
    Mixer library for Simple DirectMedia Layer 1.2, libraries
  • dep: libsdl1.2debian (>= 1.2.10-1)
    Simple DirectMedia Layer
  • dep: libstdc++6 (>= 4.6)
    GNU Standard C++ Library v3
  • dep: netpanzer-data (= 0.8.4.debian.1-1)
    data files for the netPanzer game
  • sug: xqf
    X-based Quake Server Browser

Pobieranie netpanzer

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 436,6 KiB1 027,0 KiB [lista plików]
i386 430,8 KiB1 028,0 KiB [lista plików]