» Ubuntu » Pakiety » precise (12.04LTS) » net » openmpi-bin
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: openmpi  ]

Pakiet: openmpi-bin (1.4.3-2.1ubuntu3) [universe]

Odnośniki dla openmpi-bin

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego openmpi:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Open MPI Maintainers (Archiwum e-mail)
  • Manuel Prinz
  • Sylvestre Ledru

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

high performance message passing library -- binaries

Inne pakiety związane z openmpi-bin

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.8)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libopenmpi1.3
    high performance message passing library -- shared library
  • dep: libstdc++6 (>= 4.4.0)
    GNU Standard C++ Library v3
  • dep: openmpi-common (= 1.4.3-2.1ubuntu3)
    high performance message passing library -- common files

Pobieranie openmpi-bin

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 152,2 KiB385,0 KiB [lista plików]
i386 148,1 KiB363,0 KiB [lista plików]