» Ubuntu » Pakiety » precise (12.04LTS) » text » opensp
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: opensp  ]

Pakiet: opensp (1.5.2-10)

Odnośniki dla opensp

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego opensp:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Neil Roeth

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

OpenJade group's SGML parsing tools

Inne pakiety związane z opensp

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libosp5 (>= 1.5.2-1)
    Runtime library for OpenJade group's SP suite
  • dep: libstdc++6 (>= 4.1.1)
    GNU Standard C++ Library v3
  • dep: sgml-base
    SGML infrastructure and SGML catalog file support
  • sug: doc-base
    utilities to manage online documentation
  • sug: sgml-data
    common SGML and XML data

Pobieranie opensp

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 195,6 KiB1 048,0 KiB [lista plików]
i386 195,1 KiB1 028,0 KiB [lista plików]