» Ubuntu » Pakiety » precise (12.04LTS) » x11 » qt4-qtconfig
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: qt4-x11  ]

Pakiet: qt4-qtconfig (4:4.8.1-0ubuntu4.5) [security] [universe]

Odnośniki dla qt4-qtconfig

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego qt4-x11:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Archiwum e-mail)
  • Fathi Boudra
  • Modestas Vainius
  • Sune Vuorela
  • Pino Toscano

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Qt 4 configuration tool

Inne pakiety związane z qt4-qtconfig

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.1.3) [i386]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.14) [amd64]
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libqtcore4 (= 4:4.8.1-0ubuntu4.5)
    Qt 4 core module
  • dep: libqtgui4 (= 4:4.8.1-0ubuntu4.5)
    Qt 4 GUI module
  • dep: libstdc++6 (>= 4.1.1)
    GNU Standard C++ Library v3

Pobieranie qt4-qtconfig

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 93,5 KiB536,0 KiB [lista plików]
i386 92,8 KiB530,0 KiB [lista plików]